Subject: [Pce] WG Last Call on draft-ietf-pce-stateful-pce-auto-bandwidth

From: Julien Meuric <[email-masked]>
Date: Thu, 13 Dec 2018 14:29:44 +0100

Hi all,

This e-mail starts a 3-week PCE WG Last Call on
draft-ietf-pce-stateful-pce-auto-bandwidth-08. Please share your reviews
and comments using the mailing list by Friday January 5, 2019.

Thank you,

Julien

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Fri, 14 Dec 2018 03:16:59 +0000

Hi Julien, WG,

I've reviewed this document and believe it is ready for publication.

Thanks,
Rakesh (as a co-author).

On 2018-12-13, 8:29 AM, "Pce on behalf of Julien Meuric" <[email-masked] on behalf of [email-masked]> wrote:

    Hi all,

    Thank you,
    
    Julien
    
    _______________________________________________
    Pce mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/pce

---

From: Dhruv Dhody <[email-masked]>
Date: Fri, 14 Dec 2018 04:43:41 +0000

Hi Julien, 

The document underwent significant changes along its history, we limited its scope and polished the content based on feedback and suggestions. 
The authors believe that this I-D is ready to be shipped, looking forward to the comments from the WG.

Thanks! 
Dhruv

--
Dhruv Dhody 
Lead Architect
Network Business Line
Huawei Technologies India Pvt. Ltd.
Survey No. 37, Next to EPIP Area, Kundalahalli, Whitefield
Bengaluru, Karnataka - 560066 
Tel: + 91-80-49160700 Ext 71583 II Email: [email-masked]

This e-mail and its attachments contain confidential information from HUAWEI, which 
is intended only for the person or entity whose address is listed above. Any use of the 
information contained herein in any way (including, but not limited to, total or partial 
disclosure, reproduction, or dissemination) by persons other than the intended 
recipient(s) is prohibited. If you receive this e-mail in error, please notify the sender by 
phone or email immediately and delete it!

> -----Original Message-----
> From: Pce [mailto:[email-masked]] On Behalf Of Julien Meuric
> Sent: 13 December 2018 19:00
> To: [email-masked]
> Subject: [Pce] WG Last Call on draft-ietf-pce-stateful-pce-auto-bandwidth
> 
> Hi all,
> 
> This e-mail starts a 3-week PCE WG Last Call on draft-ietf-pce-stateful-
> pce-auto-bandwidth-08. Please share your reviews and comments using the
> mailing list by Friday January 5, 2019.
> 
> Thank you,
> 
> Julien
>

---

From: "Chengli (Cheng Li)" <[email-masked]>
Date: Tue, 18 Dec 2018 06:51:48 +0000

Hi WG,

Yes, support.  I've reviewed this document and believe it is ready for publication.

Thanks,
Cheng

-----Original Message-----
From: Pce [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, December 13, 2018 9:30 PM
To: [email-masked]
Subject: [Pce] WG Last Call on draft-ietf-pce-stateful-pce-auto-bandwidth

Hi all,

This e-mail starts a 3-week PCE WG Last Call on draft-ietf-pce-stateful-pce-auto-bandwidth-08. Please share your reviews and comments using the mailing list by Friday January 5, 2019.

Thank you,

Julien

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 18 Dec 2018 08:09:58 +0000

Hi Julien, WG,

I've reviewed the document as well. in my opinion it is a good shape and ready to be moved forward.

BR
Daniele

Il 18 Dic 2018 7:52 AM, "Chengli (Cheng Li)" <[email-masked]> ha scritto:
Hi WG,

Thanks,
Cheng

-----Original Message-----
From: Pce [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Thursday, December 13, 2018 9:30 PM
To: [email-masked]
Subject: [Pce] WG Last Call on draft-ietf-pce-stateful-pce-auto-bandwidth

Hi all,

Thank you,

Julien

---

From: Udayasree Palle <[email-masked]>
Date: Tue, 18 Dec 2018 11:23:46 -0500

Hi Julien,
               I have reviewed the document and believe it is ready for
publication.

Thanks,
Udayasree

---

From: Colby Barth <[email-masked]>
Date: Wed, 19 Dec 2018 13:30:21 -0500

I have the read the document and support.

-Colby

> On Dec 13, 2018, at 8:29 AM, Julien Meuric <[email-masked]> wrote:
> 
> Hi all,
>