Subject: [Pce] Working Group last call on draft-ietf-pce-stateful-hpce-06

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 13 Mar 2019 22:01:23 -0000

Hi working group,

This email starts a working group last call for
draft-ietf-pce-stateful-hpce-06.

I would like to hear messages of support or concern about this draft.

If you support its progression towards publication as an RFC, please let us
know that you have read the latest revision, and explain why you think the
work is important. Indications of implementation would also be welcome -
although this document is informational, I believe some people may have
built stateful hierarchical PCEs for experimentation or deployment.

If you are opposed to the progression or have concerns please articulate
them.

As always, review comments and nits are most welcome.

Because of the effort that is going in to preparing for IETF-104 and because
of the time spent away, this last call will run for three weeks and end on
April 4th.

Thanks,
Adrian

---

From: 박춘걸(Biz Total Solution Projec) <[email-masked]>
Date: Mon, 1 Apr 2019 06:26:47 +0000

Dear wg members,

We, kt, support the progression of 'draft-ietf-pce-stateful-hpce-06'.
In a large and multi-domain network environment, it is essentially important for network provider to have an hierarchical pce capability.
So, we think this document is valuable to be published as an RFC.

Thank you,
Peter

-----Original Message-----
From: Pce [mailto:[email-masked]] On Behalf Of Adrian Farrel
Sent: Wednesday, March 13, 2019 5:01 PM
To: [email-masked]
Subject: [Pce] Working Group last call on draft-ietf-pce-stateful-hpce-06

Hi working group,

This email starts a working group last call for draft-ietf-pce-stateful-hpce-06.

If you support its progression towards publication as an RFC, please let us know that you have read the latest revision, and explain why you think the work is important. Indications of implementation would also be welcome - although this document is informational, I believe some people may have built stateful hierarchical PCEs for experimentation or deployment.

If you are opposed to the progression or have concerns please articulate them.

Because of the effort that is going in to preparing for IETF-104 and because of the time spent away, this last call will run for three weeks and end on April 4th.

Thanks,
Adrian

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약, 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시 삭제하여 주시기 바랍니다.
This E-mail may contain confidential information and/or copyright material. This email is intended for the use of the addressee only. If you receive this email by mistake, please either delete it without reproducing, distributing or retaining copies thereof or notify the sender immediately.