Subject: Re: [Pce] PCE WG LC for draft-ietf-pce-pcep-extension-for-pce-controller

From: Peng Liu<[email-masked]>
Date: 14 Aug 2020 14:19:16 +0800

Support.

Regards,

Peng Liu

Peng Liu | 刘鹏

China Mobile | 移动研究院

mobile phone：13810146105

email:  [email-masked]

发件人: julien.meuric

时间: 2020/08/06(星期四)00:18

收件人: pce;

主题: [Pce] PCE WG LC for draft-ietf-pce-pcep-extension-for-pce-controllerHi all,

This message initiates a 3-week WG Last Call on
draft-ietf-pce-pcep-extension-for-pce-controller-06. Please review and
share your feedback, whatever it is, using the PCE mailing list.
This LC will end on Wednesday August 26, 11:59pm (any timezone).

Please note that this I-D is related to
draft-zhao-pce-pcep-extension-pce-controller-sr which is already in our
WG adoption queue.

Thanks,

Dhruv &amp; Julien

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Siva Sivabalan <[email-masked]>
Date: Wed, 26 Aug 2020 06:35:29 -0400

Support this useful draft.

Thanks,
Siva

-----Original Message-----
From: Pce <[email-masked]> On Behalf Of [email-masked]
Sent: Wednesday, August 5, 2020 12:19 PM
To: [email-masked]
Subject: [Pce] PCE WG LC for
draft-ietf-pce-pcep-extension-for-pce-controller

Hi all,

Please note that this I-D is related to
draft-zhao-pce-pcep-extension-pce-controller-sr which is already in our WG
adoption queue.

Thanks,

Dhruv & Julien