Subject: [Pce] The PCE WG has placed draft-zhao-pce-pcep-extension-pce-controller-sr in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Thu, 26 Nov 2020 07:54:21 -0800

The PCE WG has placed draft-zhao-pce-pcep-extension-pce-controller-sr in state
Call For Adoption By WG Issued (entered by Julien Meuric)

The document is available at
https://datatracker.ietf.org/doc/draft-zhao-pce-pcep-extension-pce-controller-sr/

---

From: "[email-masked]" <[email-masked]>
Date: Mon, 30 Nov 2020 10:53:30 +0800

Hi all, 

I believe that It is useful for the workgroup, and I support the WG adoption of this draft. 

Thank you! 

Zongpeng Du

[email-masked] & [email-masked]
 
From: IETF Secretariat
Date: 2020-11-26 23:54
To: [email-masked]; [email-masked]; [email-masked]
Subject: [Pce] The PCE WG has placed draft-zhao-pce-pcep-extension-pce-controller-sr in state "Call For Adoption By WG Issued"

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Lizhenbin <[email-masked]>
Date: Mon, 30 Nov 2020 08:13:10 +0000

Hi All,
I support the adoption of the draft as the co-author.

Best Regards,
Zhenbin (Robin)

________________________________
[email-masked]<mailto:[email-masked]> & [email-masked]<mailto:[email-masked]>

From: IETF Secretariat<mailto:[email-masked]>
Date: 2020-11-26 23:54
To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: [Pce] The PCE WG has placed draft-zhao-pce-pcep-extension-pce-controller-sr in state "Call For Adoption By WG Issued"

_______________________________________________
Pce mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/pce