Subject: Re: [Pce] WG Adoption of draft-koldychev-pce-multipath-05

From: hsyu <[email-masked]>
Date: Mon, 19 Apr 2021 10:09:52 +0800

Hi, all

I support the WG adoption of this draft. It is very interesting to achieve dynamic centralized control without the need for local configuration on the PCC.

Best regards.

Haisheng Yu (Johnson Yu)

[email-masked]

Re: [Pce] WG Adoption of draft-koldychev-pce-multipath-05

"[email-masked]" <[email-masked]> Sat, 17 April 2021 02:20 UTCShow header

Hi all,

I support WG adoption of this draft.

It is a valuable job to support multipath in the PCEP.

Best Regards
Zongpeng Du

[email-masked] & [email-masked]

From: Pengshuping (Peng Shuping)
Date: 2021-04-16 09:48
To: Dhruv Dhody; [email-masked]
CC: [email-masked]
Subject: Re: [Pce] WG Adoption of draft-koldychev-pce-multipath-05
Hi WG,

I support WG adoption of this draft since it is an important work that fills in the gap of multipath support in PCEP.

Thank you for your help on progressing this work!

Best regards,
Shuping

From: Dhruv Dhody [mailto:[email-masked]]
Sent: Wednesday, April 14, 2021 10:52 PM
To: [email-masked]
Cc: [email-masked]
Subject: WG Adoption of draft-koldychev-pce-multipath-05

Hi WG,

This email begins the WG adoption poll for draft-koldychev-pce-multipath-05.

https://datatracker.ietf.org/doc/html/draft-koldychev-pce-multipath-05

Should this draft be adopted by the PCE WG? Please state your reasons - Why / Why not? What needs to be fixed before or after adoption? Are you willing to work on this draft? Review comments should be posted to the list.

Please respond by Wednesday 28th April.

Thanks!
Dhruv & Julien

---

From: Peng Liu | 刘鹏<[email-masked]>
Date: 22 Apr 2021 23:02:53 +0800

Hi WG,

I support the adoption of this draft. It's useful for the multipath and to apply with SR policy.

Regards,

Peng Liu

发件人: Dhruv Dhody

时间: 2021/04/14(星期三)22:52

收件人: pce;

抄送人: draft-koldychev-pce-multipath;

主题: WG Adoption of draft-koldychev-pce-multipath-05 

Hi WG,

 

 
 Thanks!
 Dhruv &amp; Julien