Subject: Re: [Pce] WGLC for draft-ietf-pce-pcep-stateful-pce-gmpls-16

From: Dhruv Dhody <[email-masked]>
Date: Fri, 4 Feb 2022 18:21:46 +0530

Hi WG,

The WG LC is closed, we will be moving forward with the publication
process once the document is updated based on the comments received.
Thanks to everyone who responded.

Thanks!
Dhruv & Julien

On Tue, Jan 18, 2022 at 6:46 PM Dhruv Dhody <[email-masked]> wrote:
>
> Hi WG,
>
> This email starts a 2-weeks working group last call for draft-ietf-pce-pcep-stateful-pce-gmpls-16 [1].  Please indicate your support or concern for this draft. If you are opposed to the progression of the draft to RFC, please articulate your concern. If you support it, please indicate that you have read the latest version and it is ready for publication in your opinion. As always, review comments and nits are most welcome.
>
> The WG LC will end on 1st Feb 2022.
>
> A general reminder to the WG to be more vocal during the last-call/adoption and help us unclog our queues :)
>
> Thanks,
> Dhruv & Julien
>
> [1] https://datatracker.ietf.org/doc/draft-ietf-pce-pcep-stateful-pce-gmpls/

---

From: Zhenghaomian <[email-masked]>
Date: Thu, 10 Feb 2022 15:30:36 +0000

Hi, Folks, 

Please noted that the -17 of this document is uploaded, with the WG LC comments addressed. We are requesting moving forward, thank you. 

Best wishes,
Haomian (on behalf of authors & contributors)

-----邮件原件-----
发件人: Dhruv Dhody [mailto:[email-masked]] 
发送时间: 2022年2月4日 20:52
收件人: [email-masked]
抄送: pce-chairs <[email-masked]>; [email-masked]
主题: Re: WGLC for draft-ietf-pce-pcep-stateful-pce-gmpls-16

Hi WG,

The WG LC is closed, we will be moving forward with the publication process once the document is updated based on the comments received.
Thanks to everyone who responded.

Thanks!
Dhruv & Julien

On Tue, Jan 18, 2022 at 6:46 PM Dhruv Dhody <[email-masked]> wrote:
> A general reminder to the WG to be more vocal during the 
> last-call/adoption and help us unclog our queues :)
>
> Thanks,
> Dhruv & Julien
>
> [1] 
> https://datatracker.ietf.org/doc/draft-ietf-pce-pcep-stateful-pce-gmpl
> s/