Subject: [PCN] Consensus call: moving draft-eardley-pcn-architecture-00.txt to working group document

From: Steven Blake <[email-masked]>
Date: Fri, 27 Jul 2007 10:16:04 -0400

PCN,

During the Chicago PCN meeting, the authors of
draft-eardley-pcn-architecture-00 asked that this draft become a working
group document.  Based on the discussion in the room, the PCN chairs
determined that there was consensus amongst the meeting participants to
move the draft to a working group document.

This email is a request for comments on moving this draft to working
group document.  Please send your comments to the list within the next
week.

Scott & Steve
-- 
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Steven Blake                <[email-masked]>
Ericsson/Redback Networks               +1 919-472-9913

_______________________________________________
PCN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pcn

---

From: "Jozef Babiarz" <[email-masked]>
Date: Fri, 27 Jul 2007 10:46:57 -0400

I support making this draft a working group document. 

Regards, Joe
email:[email-masked]
Telephone:613-763-6098
-----Original Message-----
From: Steven Blake [mailto:[email-masked]] 
Sent: July 27, 2007 10:16 AM
To: pcn
Subject: [PCN] Consensus call: moving
draft-eardley-pcn-architecture-00.txt to working group document

PCN,

Scott & Steve

---

From: "Anna Charny \(acharny\)" <[email-masked]>
Date: Fri, 27 Jul 2007 11:41:16 -0400

I support this.
Anna  

> Sent: Friday, July 27, 2007 10:16 AM
> To: pcn
> draft-eardley-pcn-architecture-00.txtto working group document
> 
> PCN,
> 
> draft-eardley-pcn-architecture-00 asked that this draft 
> become a working group document.  Based on the discussion in 
> the room, the PCN chairs determined that there was consensus 
> amongst the meeting participants to move the draft to a 
> working group document.
> 
> This email is a request for comments on moving this draft to 
> working group document.  Please send your comments to the 
> list within the next week.
> 
> Scott & Steve
> --

---

From: Bruce Davie <[email-masked]>
Date: Fri, 27 Jul 2007 11:51:14 -0400

In favor.

Bruce Davie

---

From: Michael Menth <[email-masked]>
Date: Fri, 27 Jul 2007 21:02:16 +0200

I support, too.

    Michael

-- 
Dr. Michael Menth, Assistant Professor
University of Wuerzburg, Institute of Computer Science
Am Hubland, D-97074 Wuerzburg, Germany, room B206
phone: (+49)-931/888-6644, fax: (+49)-931/888-6632
mailto:[email-masked]
http://www3.informatik.uni-wuerzburg.de/research/ngn

---

From: Tom Taylor <[email-masked]>
Date: Mon, 30 Jul 2007 11:20:50 -0400

I am in favour of making this a WG document.