Subject: Re: [PCN] Moving draft-moncaster-pcn-baseline-encoding-02 to WG draft

From: Tom Taylor <[email-masked]>
Date: Fri, 01 Aug 2008 10:08:20 +0100

Agreed.

[email-masked] wrote:
> There was strong consensus in the meeting today to move (the next revision
> of) draft-moncaster-pcn-baseline-encoding-02 to a WG draft.  This email is
> to confirm that decision on the list.  Please send comments to the list
> within the next week.
> 
> 
> Regards,
> 
> // Steve
> 
> _______________________________________________
> PCN mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pcn
> 
> 
_______________________________________________
PCN mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pcn

---

From: Michael Menth <[email-masked]>
Date: Fri, 01 Aug 2008 12:47:28 +0200

agree

-- 
Dr. Michael Menth, Assistant Professor
University of Wuerzburg, Institute of Computer Science
Am Hubland, D-97074 Wuerzburg, Germany, room B206
phone: (+49)-931/888-6644, fax: (+49)-931/888-6632
mailto:[email-masked]
http://www3.informatik.uni-wuerzburg.de/research/ngn

---

From: "Geib, Ruediger" <[email-masked]>
Date: Tue, 5 Aug 2008 10:22:37 +0200

I support moving this draft to WG status

Regards, Ruediger 

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von [email-masked]
Gesendet: Freitag, 1. August 2008 00:33
An: [email-masked]
Betreff: [PCN] Moving draft-moncaster-pcn-baseline-encoding-02 to WG draft

Regards,

// Steve