Subject: Re: [PCN] Moving draft-eardley-pcn-marking-behavior-01 to WG draft

From: Tom Taylor <[email-masked]>
Date: Fri, 01 Aug 2008 10:08:07 +0100

Agreed.

[email-masked] wrote:
> There was strong consensus in the meeting today to move (the next revision
> of) draft-eardley-pcn-marking-behavior-01 to a WG draft.  This email is to
> confirm the decision on the list.  Please send comments within the next
> week.
> 
> 
> Regards,
> 
> // Steve
> 
> _______________________________________________
> PCN mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pcn
> 
> 
_______________________________________________
PCN mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pcn

---

From: Michael Menth <[email-masked]>
Date: Fri, 01 Aug 2008 12:47:21 +0200

agree

-- 
Dr. Michael Menth, Assistant Professor
University of Wuerzburg, Institute of Computer Science
Am Hubland, D-97074 Wuerzburg, Germany, room B206
phone: (+49)-931/888-6644, fax: (+49)-931/888-6632
mailto:[email-masked]
http://www3.informatik.uni-wuerzburg.de/research/ngn

---

From: "Jozef Babiarz" <[email-masked]>
Date: Mon, 4 Aug 2008 09:11:16 -0400

I support this draft coming WG draft.

Regards, Joe
email:[email-masked]
Telephone:613-763-6098
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: July 31, 2008 6:25 PM
To: [email-masked]
Subject: [PCN] Moving draft-eardley-pcn-marking-behavior-01 to WG draft

There was strong consensus in the meeting today to move (the next
revision
of) draft-eardley-pcn-marking-behavior-01 to a WG draft.  This email is
to
confirm the decision on the list.  Please send comments within the next
week.

Regards,

// Steve

---

From: "Geib, Ruediger" <[email-masked]>
Date: Tue, 5 Aug 2008 10:22:01 +0200

I support moving this draft to WG status

Regards, Ruediger

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von [email-masked]
Gesendet: Freitag, 1. August 2008 00:25
An: [email-masked]
Betreff: [PCN] Moving draft-eardley-pcn-marking-behavior-01 to WG draft

Regards,

// Steve

---

From: Bob Briscoe <[email-masked]>
Date: Fri, 08 Aug 2008 09:32:18 +0100

Steve,

I support this as WG item

Bob

>confirm the decision on the list.  Please send comments within the next

____________________________________________________________________________
Bob Briscoe, <[email-masked]>      Networks Research Centre, BT Research
B54/77 Adastral Park,Martlesham Heath,Ipswich,IP5 3RE,UK.    +44 1473 645196