Subject: [PCN] Editorial issues -- PCN WGLC for the CL and SM edge behaviour drafts

From: Tom Taylor <[email-masked]>
Date: Tue, 24 Aug 2010 10:32:53 -0400

I started to write a note on the more general editorial issues, but decided it 
would be simpler just to work these through privately with Michael and Philip, 
if that is agreeable to the list.

Aside from the postings to the list, I received an updated reference from 
Daisuke that will replace his current one in the document.

Chairs, may I submit updated drafts when the editorial issues are ironed out?

Tom Taylor

---

From: [email-masked] (Scott O. Bradner)
Date: Tue, 24 Aug 2010 10:35:49 -0400 (EDT)

> Chairs, may I submit updated drafts when the editorial issues are ironed out?

please do

Scott