Subject: [pcp] PCP meeting webex today: attendees

From: Alain Durand <[email-masked]>
Date: Tue, 8 Mar 2011 05:17:03 -0800

Begin forwarded message:

From: Dan Wing <[email-masked]<mailto:[email-masked]>>
Date: March 7, 2011 12:06:51 PM EST
To: 'Dave Thaler' <[email-masked]<mailto:[email-masked]>>, Alain Durand <[email-masked]<mailto:[email-masked]>>
Subject: PCP meeting webex: attendees

-----Original Message-----
From: Dan Wing [mailto:[email-masked]]
Sent: Monday, March 07, 2011 8:56 AM
To: [email-masked]<mailto:[email-masked]>
Subject: (Forward to attendees) Meeting invitation: PCP Working Group

**** You can forward this email invitation to attendees ****

Hello ,

Dan Wing invites you to attend this online meeting.

Topic: PCP Working Group
Date: Tuesday, March 8, 2011
Time: 7:00 am, Pacific Standard Time (San Francisco, GMT-08:00)
Meeting Number: 208 021 990
Meeting Password: ietf

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/j.php?ED=161087672&UID=0&PW=NZjkxZGY3Y2I1&RT=MiM0
2. Enter your name and email address.
3. Enter the meeting password: ietf
4. Click "Join Now".

To view in other time zones or languages, please click the link:
https://cisco.webex.com/ciscosales/j.php?ED=161087672&UID=0&PW=NZjkxZGY3Y2I1&ORT=MiM0

----------------------------------------------------------------
ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
----------------------------------------------------------------

The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330

US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111 Germany: +49.619.6773.9002

Japan: +81.3.5763.9394 China: +86.10.8515.5666

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://cisco.webex.com/ciscosales/mc
2. On the left navigation bar, click "Support".

You can contact me at:
[email-masked]<mailto:[email-masked]>
1-408-853 4197

To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://cisco.webex.com/ciscosales/j.php?ED=161087672&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=8CTGwgGtIwgMzxbZM7Ip1TZzblX6fdHFACF3b80nvKQ=&RT=MiM0

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://cisco.webex.com/ciscosales/systemdiagnosis.php

Sign up for a free trial of WebEx
http://www.webex.com/go/mcemfreetrial

http://www.webex.com

CCP:+14085256800x208021990#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: Dave Thaler <[email-masked]>
Date: Tue, 8 Mar 2011 14:41:13 +0000

As with previous meetings, we will use the issue tracker to walk through the
issues on the base PCP spec.

-Dave

> From: Alain Durand [mailto:[email-masked]]
> Sent: Tuesday, March 08, 2011 5:17 AM
> To: [email-masked]
> Cc: Dave Thaler
> Subject: PCP meeting webex today: attendees
> 
> 
> 
> Begin forwarded message:
> 
> To: 'Dave Thaler' <[email-masked]<mailto:[email-masked]>>,
> Alain Durand <[email-masked]<mailto:[email-masked]>>
> Time: 7:00 am, Pacific Standard Time (San Francisco, GMT-08:00) Meeting
> Number: 208 021 990 Meeting Password: ietf
> 
> 
> 1. Go to
> https://cisco.webex.com/ciscosales/j.php?ED=161087672&UID=0&PW=NZjkxZG
> Y3Y2I1&RT=MiM0
> The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas
> area and (866) 349-3520 for the RTP area.
> 
> https://cisco.webex.com/ciscosales/j.php?ED=161087672&UID=0&ICS=MI&LD=
> 1&RD=2&ST=1&SHA2=8CTGwgGtIwgMzxbZM7Ip1TZzblX6fdHFACF3b80nvKQ=&
> RT=MiM0
> 
> The playback of UCF (Universal Communications Format) rich media files
> requires appropriate players. To view this type of rich media files in the
> meeting, please check whether you have the players installed on your
> computer by going to https://cisco.webex.com/ciscosales/systemdiagnosis.php
> 
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio
> and any documents and other materials exchanged or viewed during the
> session to be recorded. By joining this session, you automatically consent to
> such recordings. If you do not consent to the recording, discuss your concerns
> with the meeting host prior to the start of the recording or do not join the
> session. Please note that any such recordings may be subject to discovery in the
> event of litigation.
> 
> 
>