Subject: [pcp] I-D Action: draft-ietf-pcp-base-19.txt

From: [email-masked]
Date: Mon, 19 Dec 2011 13:43:51 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Port Control Protocol Working Group of the IETF.

	Title           : Port Control Protocol (PCP)
	Author(s)       : Dan Wing
                          Stuart Cheshire
                          Mohamed Boucadair
                          Reinaldo Penno
                          Paul Selkirk
	Filename        : draft-ietf-pcp-base-19.txt
	Pages           : 89
	Date            : 2011-12-19

   The Port Control Protocol allows an IPv6 or IPv4 host to control how
   incoming IPv6 or IPv4 packets are translated and forwarded by a
   network address translator (NAT) or simple firewall, and also allows
   a host to optimize its outgoing NAT keepalive messages.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-pcp-base-19.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-pcp-base-19.txt

---

From: Alain Durand <[email-masked]>
Date: Mon, 19 Dec 2011 14:39:03 -0800

Dear wg,

I'd like to start another wg last call on this PCP base draft. This last call will end on January 3rd 2012.

Alain.

Sent from my iPad

On Dec 19, 2011, at 4:44 PM, "[email-masked]" <[email-masked]> wrote:

> _______________________________________________
> pcp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pcp