Subject: [PEPPERMINT] FW: I-D Action:draft-kaplan-drinks-lrf-requirements-00.txt

From: "Richard Shockey" <[email-masked]>
Date: Fri, 4 Jul 2008 14:21:48 -0400

New agenda item...

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of [email-masked]
Sent: Friday, July 04, 2008 11:30 AM
To: [email-masked]
Subject: I-D Action:draft-kaplan-drinks-lrf-requirements-00.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories.

	Title           : Location Routing Function Requirements
	Author(s)       : H. Kaplan
	Filename        : draft-kaplan-drinks-lrf-requirements-00.txt
	Pages           : 7
	Date            : 2008-07-04

This document describes the requirements for a Location Routing Function
Protocol, for inter and intra-domain SIP session routing.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-kaplan-drinks-lrf-requirements-00.
txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.
_______________________________________________
PEPPERMINT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/peppermint

---

From: David Schwartz <[email-masked]>
Date: Sat, 5 Jul 2008 21:08:08 +0300

Can anyone provide me a link to the Session Location Routing Protocol  
(SLRP) Overview document mentioned in the informative references?

Thanks,

D.

On Jul 4, 2008, at 9:21 PM, Richard Shockey wrote:

> Content-Type: text/plain
> Content-ID: <[email-masked]>
>
> <ATT02226.txt>_______________________________________________
> drinks mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/drinks