Subject: [Pidloc] Side Meeting at IETF 113: New IoT Authentication Techniques in 6G

From: <[email-masked]>
Date: Tue, 8 Mar 2022 11:30:25 +0000

Dear all,
we would like to invite you to a Side Meeting at IETF 113 as described below:

When: Monday March 21 at 17:00 Vienna Time

Topic/Title: New IoT Authentication Techniques in 6G

Where: currently we have set up a webex meeting for that (see below for details)- if enough people want to meet in a room for unofficial side meetings, we would ask for volunteers to represent on site - thanks!

Abstract
In the side meeting we will discuss the need for new authentication techniques
as well as geographic and spatial IOT device naming issues.
Opinions/new ideas from the audience is encouraged.

More information will be provided on demand and/or on the ML in advance!

Thanks and best regards
Behcet and Dirk

English version below

-------------------------------
WICHTIG: DATEN- UND INFORMATIONSSCHUTZ
-------------------------------

WebEx Meetings sind für die Nutzung bis zur Schutzklasse "VERTRAULICH" freigegeben.

-------------------------------
Meetingdaten
-------------------------------

Meeting-ID: 2732 206 5540
Meeting-Passwort: bSJUB3ApF37

-------------------------------
Web-Konferenz beitreten
-------------------------------

Direkteinstieg mit https://dtag.webex.com/dtag/j.php?MTID=ma50aa9d1c644040746fac5acb208bb45
Als Teilnehmer geben Sie bitte Ihren Namen ein und klicken auf "Dem Meeting beitreten".

Alternativ mit https://dtag.webex.com und Eingabe der Meeting-ID.

BITTE BEACHTEN SIE: DIE FREIGABE DER TASTATUR- UND MAUSSTEUERUNG BEI DESKTOPSHARING IST AUS SICHERHEITSGRÜNDEN AUSSCHLIESSLICH AN DTAG MITARBEITER GESTATTET!

Über Videogerät oder -anwendung beitreten
Wählen Sie [email-masked]<sip:[email-masked]>
Sie können auch 62.109.219.4 wählen und Ihre Meeting-Nummer eingeben.

Mit Microsoft Lync oder Microsoft Skype for Business beitreten
Wählen Sie [email-masked]<sip:[email-masked]>

-------------------------------
Einwahl in die Audio-Konferenz
-------------------------------

1. Einwahl +49 69 791 2290
2. Geben Sie nach Aufforderung die Meeting-ID ein

Einwahl mit Cisco Jabber Version 11.0 und höher: tel:+49697912290,,,,1#,,,,27322065540#

-------------------------------
Internationale Einwahl-Nummern
-------------------------------

Wenn Sie Verbindungsprobleme mit einer internationalen Einwahlnummer haben oder es für Ihr Land keine Einwahlnummer gibt, benutzen Sie bitte die deutsche Einwahlnummer.

Germany: +49 69 791 2290
Austria: +43 18909080
Belgium: +32 23009199
Brazil: +55 1125967383
Croatia: +38 514917770
Denmark: +45 78774290
Finland: +358 931579190
France: +33 155941414
Greece: +30 2106112599
Hungary (landline): +36 12659800
Hungary (mobile): +36 309309800
India Toll (Bangalore): +91 8064800113
India Toll (Delhi): +91 1164800113
India Toll (Pune): +91 2064800250
Ireland: +353 212439299
Macedonia: +389 23242046
Mexico: +52 2222234500
Montenegro: +382 20433795
Poland: +48 224137788
Romania: +40 214006130
Russia (Moscow): +7 4956444649
Russia (St Petersburg): +7 8126776286
Russia (Voronezh): +7 4732001529
Singapore: +65 65106233
Spain: +34 830830001
Sweden: +46 840311290
Switzerland (for customers): +41 445769990
UK: +44 2036301290
USA (for customers): +1 3312147700
USA (for customers): +1 3312147999

Weitere Informationen zu WebEx finden Sie im DTAG Intranet: http://webex.telekom.de

_ _ _ English version _ _ _

-------------------------------
IMPORTANT: DATA AND INFORMATION PROTECTION
-------------------------------

WebEx Meetings are released for use up to protection class "CONFIDENTIAL".

-------------------------------
MEETING DATA
-------------------------------

Meeting-ID: 2732 206 5540
Meeting Password: bSJUB3ApF37

-------------------------------
Join the WEB CONFERENCE
-------------------------------

Click this link: https://dtag.webex.com/dtag/j.php?MTID=ma50aa9d1c644040746fac5acb208bb45
If you are a participant, please enter your name and press "Join Meeting".

Alternatively go to https://dtag.webex.com and enter your Meeting-ID.

PLEASE PAY ATTENTION: KEYBOARD AND MOUSE SHARING IS ONLY PERMITTED FOR DTAG EMPLOYEES!

-------------------------------
Enter the AUDIO CONFERENCE
-------------------------------

1. Dial +49 69 791 2290
2. When asked, enter your Meeting-ID

Dial in with Cisco Jabber version 11.0 and higher: tel:+49697912290,,,,2#,,,,27322065540#

-------------------------------
International dial-in numbers
-------------------------------

If you have connection problems with an international dial-in number, or if there is no dial-in number for your country, please use the German dial-in number.

Germany: +49 69 791 2290
Austria: +43 18909080
Belgium: +32 23009199
Brazil: +55 1125967383
Croatia: +38 514917770
Denmark: +45 78774290
Finland: +358 931579190
France: +33 155941414
Greece: +30 2106112599
Hungary (landline): +36 12659800
Hungary (mobile): +36 309309800
India Toll (Bangalore): +91 8064800113
India Toll (Delhi): +91 1164800113
India Toll (Pune): +91 2064800250
Ireland: +353 212439299
Macedonia: +389 23242046
Mexico: +52 2222234500
Montenegro: +382 20433795
Poland: +48 224137788
Romania: +40 214006130
Russia (Moscow): +7 4956444649
Russia (St Petersburg): +7 8126776286
Russia (Voronezh): +7 4732001529
Singapore: +65 65106233
Spain: +34 830830001
Sweden: +46 840311290
Switzerland (for customers): +41 445769990
UK: +44 2036301290
USA (for customers): +1 3312147700
USA (for customers): +1 3312147999

For additional information, please go to DTAG Intranet: http://webex.telekom.de

-------------------------------
Cisco Jabber
-------------------------------

Germany: tel:+49697912290,,,,27322065540#<tel:+49697912290,,,,27322065540>
Austria: tel:+4318909080,,,,27322065540#<tel:+4318909080,,,,27322065540>
Belgium: tel:+3223009199,,,,27322065540#<tel:+3223009199,,,,27322065540>
Brazil: tel:+551125967383,,,,27322065540#<tel:+551125967383,,,,27322065540>
Croatia: tel:+38514917770,,,,27322065540#<tel:+38514917770,,,,27322065540>
Denmark: tel:+4578774290,,,,27322065540#<tel:+4578774290,,,,27322065540>
Finland: tel:+358931579190,,,,27322065540#<tel:+358931579190,,,,27322065540>
France: tel:+33155941414,,,,27322065540#<tel:+33155941414,,,,27322065540>
Greece: tel:+302106112599,,,,27322065540#<tel:+302106112599,,,,27322065540>
Hungary (landline): tel:+3612659800,,,,27322065540#<tel:+3612659800,,,,27322065540>
Hungary (mobile): tel:+36309309800,,,,27322065540#<tel:+36309309800,,,,27322065540>
India Toll (Bangalore): tel:+918064800113,,,,27322065540#<tel:+918064800113,,,,27322065540>
India Toll (Delhi): tel:+911164800113,,,,27322065540#<tel:+911164800113,,,,27322065540>
India Toll (Pune): tel:+912064800250,,,,27322065540#<tel:+912064800250,,,,27322065540>
Ireland: tel:+353212439299,,,,27322065540#<tel:+353212439299,,,,27322065540>
Macedonia: tel:+38923242046,,,,27322065540#<tel:+38923242046,,,,27322065540>
Mexico: tel:+522222234500,,,,27322065540#<tel:+522222234500,,,,27322065540>
Montenegro: tel:+38220433795,,,,27322065540#<tel:+38220433795,,,,27322065540>
Poland: tel:+48224137788,,,,27322065540#<tel:+48224137788,,,,27322065540>
Romania: tel:+40214006130,,,,27322065540#<tel:+40214006130,,,,27322065540>
Russia (Moscow): tel:+74956444649,,,,27322065540#<tel:+74956444649,,,,27322065540>
Russia (St Petersburg): tel:+78126776286,,,,27322065540#<tel:+78126776286,,,,27322065540>
Russia (Voronezh): tel:+74732001529,,,,27322065540#<tel:+74732001529,,,,27322065540>
Singapore: tel:+6565106233,,,,27322065540#<tel:+6565106233,,,,27322065540>
Spain: tel:+34830830001,,,,27322065540#<tel:+34830830001,,,,27322065540>
Sweden: tel:+46840311290,,,,27322065540#<tel:+46840311290,,,,27322065540>
Switzerland (for customers): tel:+41445769990,,,,27322065540#<tel:+41445769990,,,,27322065540>
UK: tel:+442036301290,,,,27322065540#<tel:+442036301290,,,,27322065540>
USA (for customers): tel:+13312147700,,,,27322065540#<tel:+13312147700,,,,27322065540>
USA (for customers): tel:+13312147999,,,,27322065540#<tel:+13312147999,,,,27322065540>

---

From: <[email-masked]>
Date: Tue, 8 Mar 2022 12:56:50 +0000

Hi Lars,
thanks for the hint - done. We only have to adapt the planned start/end time to the scheduled limitations ...
Please see https://trac.ietf.org/trac/ietf/meeting/wiki/113sidemeetings#point1

Viele Grüße/Best regards
Dirk

-----Ursprüngliche Nachricht-----
Von: Lars Eggert <[email-masked]> 
Gesendet: Dienstag, 8. März 2022 12:40
An: von Hugo, Dirk <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]
Betreff: Re: [6gip] Side Meeting at IETF 113: New IoT Authentication Techniques in 6G

Hi,

> When: Monday March 21 at 17:00 Vienna Time

it would probably be a good idea to add this side meeting to https://trac.ietf.org/trac/ietf/meeting/wiki/113sidemeetings

Thanks,
Lars

---

From: Lars Eggert <[email-masked]>
Date: Tue, 8 Mar 2022 13:39:56 +0200

Hi,

Thanks,
Lars