Subject: [pilc] L2 triggers BOF

From: Scott Bradner <[email-masked]>
Date: Wed, 3 Jul 2002 16:40:40 -0400 (EDT)

the TSV ADs do not feel that this is TSV work and engaged the INT ADs
in a discussion about what to do but that was not resolved to the point 
of getting a BOF chartered 

Scott
~c allison int-ads

---
>From [email-masked]  Wed Jul  3 14:52:22 2002
Date: Wed, 3 Jul 2002 11:49:25 -0700 (PDT)
From: Behcet Sarikaya <[email-masked]>
To: JinHyeock Choi <[email-masked]>, [email-masked]
In-Reply-To: <001d01c22299$16cd7720$b729024b@hilbert>
MIME-Version: 1.0
Content-Type: text/plain; charset=us-ascii
Subject: [pilc] Re: Will there be BOF meeting in Yokohama?
Sender: [email-masked]
Errors-To: [email-masked]
X-Mailman-Version: 1.0
Precedence: bulk
List-Id: Performance Implications of Link Characteristics IETF Working Group <pilc.ietf.org>
X-BeenThere: [email-masked]

I am also curious to know this. I have not received
any reply from ADs to our BOF application.
--- JinHyeock Choi <[email-masked]> wrote:
> Hi
> 
> I am wondering whether there will be a BOF meeting
> in Yokohama. Do we get an approval 
> for BOF? I can't find L2 trigger time slot in
> current agenda. If anybody knows the situation, 
> kindly let us know. Thanks
>  
> JinHyeock
> 
--behcet

__________________________________________________
Do You Yahoo!?
Sign up for SBC Yahoo! Dial - First Month Free
http://sbc.yahoo.com

_______________________________________________
pilc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pilc
http://www.ietf.org/html.charters/pilc-charter.html
http://pilc.grc.nasa.gov/

_______________________________________________
pilc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pilc
http://www.ietf.org/html.charters/pilc-charter.html
http://pilc.grc.nasa.gov/

---

From: "Phil Neumiller" <[email-masked]>
Date: Tue, 9 Jul 2002 10:00:10 -0400

Scott,

There seems to be continued "interest" on this subject.  Should this 
discussion be moved off the PILC list or kept here while it "cooks"
some more?  To me it seems that this subject would be of interest
to the PILC list, we do have a huge peanut gallery if nothing else, to
help us hone the discussions down into a BOF-able entity.

Best regards,

Phil

---

From: Scott Bradner <[email-masked]>
Date: Tue, 9 Jul 2002 11:36:45 -0400 (EDT)

the ADs (tsv & int) will try to figure out a path when we are in Japan
lets leave the discussion where it is until then

Scott

---
>From [email-masked]  Tue Jul  9 10:00:23 2002
Reply-To: "Phil Neumiller" <[email-masked]>
From: "Phil Neumiller" <[email-masked]>
To: "Scott  Bradner" <[email-masked]>, <[email-masked]>
References: <[email-masked]>
Subject: Re: [pilc] L2 triggers BOF
Date: Tue, 9 Jul 2002 10:00:10 -0400
Organization: MeshNetworks, Inc.
MIME-Version: 1.0
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: 7bit
X-Priority: 3
X-MSMail-Priority: Normal
X-Mailer: Microsoft Outlook Express 6.00.2600.0000
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2600.0000

Scott,

Best regards,

Phil

---

From: Aaron Falk <[email-masked]>
Date: Tue, 09 Jul 2002 13:41:10 -0700

--Phil Neumiller wrote:
>
> we do have a huge peanut gallery if nothing else
>

Hmm, one person's peanut gallery is another someone else's spirited 
architectural debate.   ("potaytoe, potahtoe")

--aaron