Subject: [pilc] Will there be BOF meeting in Yokohama?

From: "JinHyeock Choi" <[email-masked]>
Date: Wed, 3 Jul 2002 22:54:02 +0900

Hi

I am wondering whether there will be a BOF meeting in Yokohama. Do we get an approval 
for BOF? I can't find L2 trigger time slot in current agenda. If anybody knows the situation, 
kindly let us know. Thanks
 
JinHyeock

_______________________________________________
pilc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pilc
http://www.ietf.org/html.charters/pilc-charter.html
http://pilc.grc.nasa.gov/

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 3 Jul 2002 11:49:25 -0700 (PDT)

I am also curious to know this. I have not received
any reply from ADs to our BOF application.
--- JinHyeock Choi <[email-masked]> wrote:
> for BOF? I can't find L2 trigger time slot in
> current agenda. If anybody knows the situation, 
--behcet

__________________________________________________
Do You Yahoo!?
Sign up for SBC Yahoo! Dial - First Month Free
http://sbc.yahoo.com