Subject: RE: Assert on outgoing interface

From: vishwas <[email-masked]>
Date: Wed, 11 Nov 98 11:32:00 PST

I have a slight problem with #1.  I think I have a real problem
with #7.  Pruning off redundant P2P links fits so nicely into the
job of Asserts, and kind of poorly into the job of Prunes.

[vishwas]

I agree with U Bill, but I still feel Asserts are applicable only on   
Multiaccess LAN, But as far as a P2P link is concerned, where does the   
duplication of mcast data come from..?
So, pruning is supposed to be the only mechanism left out, if downstream   
router doesent want the traffic.

vishu

---

From: Liming Wei <[email-masked]>
Date: Tue, 10 Nov 1998 23:05:03 -0800 (PST)

> From: vishwas <[email-masked]>
> 
> [vishwas]
> 

 Ding !!!

-Liming