Subject: [[email-masked]: 43rd IETF-ORLANDO, FL: PIM]

From: Liming Wei <[email-masked]>
Date: Wed, 11 Nov 1998 15:04:27 -0800 (PST)

Another call for agenda items.

-Liming
------- Start of forwarded message -------
X-SMAP-Received-From: outside
X-Sender: [email-masked]
X-Mailer: QUALCOMM Windows Eudora Pro Version 4.0
Date: Wed, 11 Nov 1998 18:00:05 -0500
To: Liming Wei <[email-masked]>
From: Marcia Beaulieu <[email-masked]>
Subject: 43rd IETF-ORLANDO, FL: PIM 
Cc: [email-masked], [email-masked]
In-Reply-To: <[email-masked]>
Mime-Version: 1.0
Content-Type: text/plain; charset="us-ascii"

This is to confirm one session for PIM as follows:

	Monday, December 7 at 1530-1730
		other groups scheduled at that time: disman, pppext, diffserv

Please submit an agenda for these meeting as soon as possible, the
deadline for submitting the agenda is November 30 at 1200 noon ET.

Thanks,

Marcia

**********************************************************************
Marcia Beaulieu <[email-masked]>
Meeting Coordinator
Voice: 703-620-8990 ext. 210
Fax: 703-620-9071
------- End of forwarded message -------

---

From: Tom Pusateri <[email-masked]>
Date: Wed, 11 Nov 1998 18:10:51 -0500

How about we set some time (10-15 min) to discuss this
assert vs. prune thing on p2p links.

(Unless we can come to an agreement before hand.)

I'll be glad to summarize the discussion for the meeting.

Tom