Subject: Re: PIM-Sm: Assert message for (S,G) when (S,G) state is "Noinfo"

From: Bill Fenner <[email-masked]>
Date: Tue, 15 May 2001 17:49:57 -0700

You say there is no (S,G) state, so the (S,G) assert state machine *is*
in the NoInfo state, so that sentence does not apply.  However, (S,G)
assert information is not stored in the (*,G) assert state machine, so
this is not relevant anyway.

  Bill

---

From: muthireddy ramakoteswararao <[email-masked]>
Date: Tue, 15 May 2001 18:08:32 -0700 (PDT)

which router forwards the (S,G) data packets?. Both?.
As R1, which has only (*,G) state is not storing any
(S,G)assert state.

Thanks,
-Ramko.
> this is not relevant anyway.

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - buy the things you want at great prices
http://auctions.yahoo.com/