Subject: [pim] [[email-masked]: Re: 56th IETF Meeting - WG & BOF Scheduling]

From: Liming Wei <[email-masked]>
Date: Mon, 10 Feb 2003 16:25:15 -0800 (PST)

FYI.

------- Start of forwarded message -------
Date: Mon, 10 Feb 2003 15:15:57 -0500
To: [email-masked]
From: Dinara Suleymanova <[email-masked]>
Subject: Re: 56th IETF Meeting - WG & BOF Scheduling
In-Reply-To: <[email-masked]>

Sorry, I guess I missed it. Your group is scheduled. Check the draft agenda 
on the web tomorrow.

Dinara

At 12:15 PM 2/10/03 -0800, you wrote:
>Hi Dinara,
>
>Just wondering if you missed the "Protocol Independent Multicast" WG
>scheduling request. Or if you didn't receive response from the area
>directors, I'll ping them.
>
>It will be nice to get the allocation done sooner, since some
>PIMWG participants need this information to make travel arrangements.
>
>
>  Thanks,
>-Liming
_______________________________________________
pim mailing list
[email-masked]
http://catarina.usc.edu/mailman/listinfo/pim

---

From: Liming Wei <[email-masked]>
Date: Tue, 11 Feb 2003 11:46:36 -0800 (PST)

Hi folks,

The PIM WG meeting is scheduled on Tuesday (3/18) 15:45-16:45.

Here is the current agenda,

o "Anycast-RP using PIM", Dino/Yiqun  (20 mins)
o "PIM RPF failure on link with multiple addresses",
      Suzuki Shinsuke <[email-masked]> (10 mins)

-Liming & Tom