Subject: [pim] bidir pim open source ...

From: Sridhar Komandur <[email-masked]>
Date: Mon, 11 Oct 2004 10:27:33 -0700

Hi,

Is there a open source version of bidir pim available ? 
If yes, what is the status of its interop with router implementations ?

[please copy a reply to me as I don't subscribe to this group]

Thanks
Regards
- Sri

-- 
Please use "Reply-To" address, your email client should pick this

_______________________________________________
pim mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pim

---

From: Pavlin Radoslavov <[email-masked]>
Date: Mon, 11 Oct 2004 20:40:55 -0700

> Is there a open source version of bidir pim available ? 

I believe the answer is no :(

At least, if there is any, I haven't seen any public announcements on
the relevant mailing lists.

Regards,
Pavlin