Subject: [pim] To support PIM SSM, is there any change to the source application?

From: "fei wang" <[email-masked]>
Date: Tue, 3 Jan 2006 15:27:59 +0800

PIM SSM:

If the only change to source is that limit the destination IP range to
232.x.x.x ?

Thanks,

Fei

_______________________________________________
pim mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pim

---

From: Stig Venaas <[email-masked]>
Date: Tue, 3 Jan 2006 08:32:23 +0100

> If the only change to source is that limit the destination IP range to

Yes,

Stig