Subject: [pim] WG Last Call - draft-ietf-pim-sm-bsr-08

From: Mike McBride <[email-masked]>
Date: Wed, 17 May 2006 14:05:44 -0700 (PDT)

Today starts a two week wglc for the pim-sm-bsr draft. May 31st, 2006 will 
be the final day of this last call. Please review this document and send 
comments to the list.

http://www.ietf.org/internet-drafts/draft-ietf-pim-sm-bsr-08.txt

thanks,
mike

_______________________________________________
pim mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pim

---

From: Mike McBride <[email-masked]>
Date: Wed, 31 May 2006 13:26:36 -0700 (PDT)

Today is the final day of this WGLC. Stig, et al, please spin an -09 when 
ready and we'll send to the IESG.

thanks,
mike

On Wed, 17 May 2006, Mike McBride wrote:

> Today starts a two week wglc for the pim-sm-bsr draft. May 31st, 2006 will be 
> the final day of this last call. Please review this document and send 
> comments to the list.
>