Subject: [pim] wg adoption of draft-gulrajani-pim-hello-intid-01

From: "Mike McBride (mmcbride)" <[email-masked]>
Date: Wed, 13 Apr 2011 14:30:50 -0700

We had 5 for and 0 against adopting draft-gulrajani-pim-hello-intid-01
as a wg document in Prague. What say the rest of you? You have one week
to decide and say your peace.

http://www.ietf.org/id/draft-gulrajani-pim-hello-intid-01.txt

thanks,
mike

---

From: Bill Atwood <[email-masked]>
Date: Wed, 13 Apr 2011 19:28:45 -0400

I support adoption.

  Bill Atwood

On 4/13/2011 5:30 PM, Mike McBride (mmcbride) wrote:
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
>   

-- 

Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email: [email-masked]
1455 de Maisonneuve Blvd. West    http: //users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 14 Apr 2011 00:31:10 -0400

Yes/support

Regards,
Jeff  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Mike McBride (mmcbride)
Sent: Wednesday, April 13, 2011 14:31
To: [email-masked]
Subject: [pim] wg adoption of draft-gulrajani-pim-hello-intid-01

thanks,
mike

---

From: Manav Bhatia <[email-masked]>
Date: Thu, 14 Apr 2011 10:02:38 +0530

I support this as well.

Manav

---

From: Thomas Morin <[email-masked]>
Date: Thu, 14 Apr 2011 09:34:30 +0200

Support.

-Thomas

---

From: <[email-masked]>
Date: Thu, 14 Apr 2011 10:12:20 +0200

Dear all,

I also support the adoption of this draft as a pim WG document.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Thomas Morin
Envoyé : jeudi 14 avril 2011 09:35
À : [email-masked]
Objet : Re: [pim] wg adoption of draft-gulrajani-pim-hello-intid-01

Support.

-Thomas

Mike McBride (mmcbride) a écrit :
> as a wg document in Prague. What say the rest of you? You have one 
> week to decide and say your peace.
>

********************************************************************************
IMPORTANT.Les informations contenues dans ce message electronique y compris les fichiers attaches sont strictement confidentielles
et peuvent etre protegees par la loi.
Ce message electronique est destine exclusivement au(x) destinataire(s) mentionne(s) ci-dessus.
Si vous avez recu ce message par erreur ou s il ne vous est pas destine, veuillez immediatement le signaler  a l expediteur et effacer ce message 
et tous les fichiers eventuellement attaches.
Toute lecture, exploitation ou transmission des informations contenues dans ce message est interdite.
Tout message electronique est susceptible d alteration.
A ce titre, le Groupe France Telecom decline toute responsabilite notamment s il a ete altere, deforme ou falsifie.
De meme, il appartient au destinataire de s assurer de l absence de tout virus.

IMPORTANT.This e-mail message and any attachments are strictly confidential and may be protected by law. This message is
intended only for the named recipient(s) above.
If you have received this message in error, or are not the named recipient(s), please immediately notify the sender and delete this e-mail message.
Any unauthorized view, usage or disclosure ofthis message is prohibited.
Since e-mail messages may not be reliable, France Telecom Group shall not be liable for any message if modified, changed or falsified.
Additionally the recipient should ensure they are actually virus free.
********************************************************************************

---

From: "Mike McBride (mmcbride)" <[email-masked]>
Date: Fri, 22 Apr 2011 11:02:56 -0700

We have wg consensus on adopting this draft. The authors will resubmit
as a wg document.

Thanks for the responses.

mike

> Sent: Wednesday, April 13, 2011 2:31 PM
> To: [email-masked]
week