Subject: [pim] Help Needed with draft-gs-l3vpn-scaling

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 8 Mar 2012 10:58:38 -0000

Hi PIM chairs and working group,

The authors of this draft would like to plead for some assistance in fleshing
out a couple of sections of the document that they think are important but where
they don't have the depth and breadth of knowledge to cover well e.g. multicast.

The document has been discussed on the L3VPN list, but input from the multicast
community would be a great help.

Responses to the authors direct or to the L3VPN list.

Cheers,
Adrian

---

From: Stig Venaas <[email-masked]>
Date: Fri, 09 Mar 2012 15:12:24 -0800

Hi

> they don't have the depth and breadth of knowledge to cover well e.g. multicast.

Is this the correct name? I can't find it anywhere, at least not when
searching at tools.ietf.org.

Stig

---

From: Marshall Eubanks <[email-masked]>
Date: Fri, 9 Mar 2012 18:19:52 -0500

http://tools.ietf.org/html/draft-gs-vpn-scaling-01

On Fri, Mar 9, 2012 at 6:12 PM, Stig Venaas <[email-masked]> wrote:
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim

---

From: Marshall Eubanks <[email-masked]>
Date: Fri, 9 Mar 2012 18:21:52 -0500

Try to stick to this cc list for responses.

Marshall