Subject: [pim] Repeat request for help with Erratum on RFC 5384

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 3 May 2012 16:53:52 +0100

Hi,

Back in November, I asked...

http://www.ietf.org/mail-archive/web/pim/current/msg02332.html

I can't find any responses. 

This is a brief extra call for help before I agree the Erratum
(http://www.rfc-editor.org/errata_search.php?eid=1597)

A

---

From: Stig Venaas <[email-masked]>
Date: Fri, 04 May 2012 09:55:44 -0700

> (http://www.rfc-editor.org/errata_search.php?eid=1597)

The erratum makes sense to me at least. I wish the authors of
the RFC could speak up if they disagree, but it seems clear to me.

Stig

> A
>
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim

---

From: Marshall Eubanks <[email-masked]>
Date: Fri, 4 May 2012 14:01:12 -0400

Yes, I read through this, and I think they are correct.
I do agree with Stig about getting author by-in, though.

Marshall