Subject: [pim] agenda in vancouver

From: Roberttao <[email-masked]>
Date: Wed, 25 Jul 2012 05:34:27 +0000

Hi Mike,

I would like to request a slot during the Vancouver ITEF meeting for the 00 draft "draft-tao-mpls-pim-interworking-00".

Group: PIM
AREA: Routing
Duration: 10 minutes
Dates Preferred: Before 8/2 morning
Conflicts to avoid: MPLS, PIM, L3VPN
Material: Slides to be sent to you before 7/29.

Please let me know if you would need any other information. Otherwise I look forward to seeing you soon.

Best,

Robert

---

From: Roberttao <[email-masked]>
Date: Fri, 27 Jul 2012 00:18:36 +0000

Hi Mike,

Would you confirm if this one goes under PIM agenda? Thanks,

Robert Tao

________________________________
From: Roberttao
Sent: Tuesday, July 24, 2012 10:34 PM
To: 'Mike McBride'
Cc: [email-masked]'
Subject: [pim] agenda in vancouver

Hi Mike,

Group: PIM
AREA: Routing
Duration: 10 minutes

Best,

Robert