Subject: [pim] Call for adoption: draft-asghar-pim-explicit-rpf-vector-01 (Mike McBride)

From: Kambiz Agahian <[email-masked]>
Date: Fri, 5 Apr 2013 14:31:20 -0700 (PDT)

All, 

After reviewing the draft ( draft-asghar-pim-explicit-rpf-vector-01), I'd like to vote to approve the adoption. Hope to see that standardized as soon as possible.

Best regards, 
Kambiz Agahian
Network Engineer M.Eng. ,
CCIE#25341

---

From: Kambiz Agahian <[email-masked]>
Date: Fri, 5 Apr 2013 09:57:48 -0700 (PDT)

All, 

Best regards, 
Kambiz Agahian