Subject: [pim] 2nd call for adoption of draft-zzp-pim-rfc4601-update-survey-report-01 as a pim wg work item

From: Stig Venaas <[email-masked]>
Date: Thu, 11 Apr 2013 09:41:02 -0700

We did an adoption call for this document with only a few responses.
Some comments were made and the document was just updated based on
those. We had good support for adoption in the meeting and the process
that this is part of. We would still like to do a quick adoption call
on the list to see what people think though.

This document contains the results from the implementation survey we
did in order to advance RFC 4601 on the standards track.

This message starts an adoption call for
draft-zzp-pim-rfc4601-update-survey-report-01 available at
http://tools.ietf.org/html/draft-zzp-pim-rfc4601-update-survey-report-01

Please respond by Friday April 19th whether you believe this document
should be adopted, or provide any other comments you may have on the
draft.

Stig

---

From: Bharat Joshi <[email-masked]>
Date: Thu, 11 Apr 2013 17:22:51 +0000

+1.

Regards,
Bharat
________________________________________
From: [email-masked] [[email-masked]] on behalf of Stig Venaas [[email-masked]]
Sent: Thursday, April 11, 2013 10:11 PM
To: [email-masked]
Subject: [pim] 2nd call for adoption of draft-zzp-pim-rfc4601-update-survey-report-01 as a pim wg work item

Stig

_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

**************** CAUTION - Disclaimer *****************
This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely 
for the use of the addressee(s). If you are not the intended recipient, please 
notify the sender by e-mail and delete the original message. Further, you are not 
to copy, disclose, or distribute this e-mail or its contents to any other person and 
any such actions are unlawful. This e-mail may contain viruses. Infosys has taken 
every reasonable precaution to minimize this risk, but is not liable for any damage 
you may sustain as a result of any virus in this e-mail. You should carry out your 
own virus checks before opening the e-mail or attachment. Infosys reserves the 
right to monitor and review the content of all messages sent to or from this e-mail 
address. Messages sent to or from this e-mail address may be stored on the 
Infosys e-mail system.
***INFOSYS******** End of Disclaimer ********INFOSYS***

---

From: Leonard Giuliano <[email-masked]>
Date: Fri, 12 Apr 2013 15:54:18 -0700

I support adoption of this doc

On Thu, 11 Apr 2013, Stig Venaas wrote:

-) We did an adoption call for this document with only a few responses.
-) Some comments were made and the document was just updated based on
-) those. We had good support for adoption in the meeting and the process
-) that this is part of. We would still like to do a quick adoption call
-) on the list to see what people think though.
-) 
-) This document contains the results from the implementation survey we
-) did in order to advance RFC 4601 on the standards track.
-) 
-) This message starts an adoption call for
-) draft-zzp-pim-rfc4601-update-survey-report-01 available at
-) http://tools.ietf.org/html/draft-zzp-pim-rfc4601-update-survey-report-01
-) 
-) Please respond by Friday April 19th whether you believe this document
-) should be adopted, or provide any other comments you may have on the
-) draft.
-) 
-) Stig
-) 
-) _______________________________________________
-) pim mailing list
-) [email-masked]
-) https://www.ietf.org/mailman/listinfo/pim
-)

---

From: William Atwood <[email-masked]>
Date: Thu, 18 Apr 2013 22:36:56 -0400

I support adoption of this draft.

  Bill

-- 
Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Tom Taylor <[email-masked]>
Date: Fri, 19 Apr 2013 08:28:40 -0400

Me too.

---

From: Tina TSOU <[email-masked]>
Date: Fri, 19 Apr 2013 14:04:02 +0000

Dear all,
I support the adoption.

Thank you,
Tina

---

From: Stig Venaas <[email-masked]>
Date: Mon, 22 Apr 2013 15:23:47 -0700

The last call has ended, and it is clear that we have good support for
this document. The document is adopted.

Authors, please submit the latest revision as
draft-ietf-pim-rfc4601-update-survey-report-00

Stig

---

From: "Singh, Vaibhav" <[email-masked]>
Date: Thu, 25 Apr 2013 17:41:34 +0000

I support the adoption.

Thanks,
Vaibhav

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Tina TSOU
Sent: Friday, April 19, 2013 7:04 AM
To: Tom Taylor
Cc: [email-masked]
Subject: Re: [pim] 2nd call for adoption of draft-zzp-pim-rfc4601-update-survey-report-01 as a pim wg work item

Dear all,
I support the adoption.

Thank you,
Tina

On Apr 19, 2013, at 5:28 AM, "Tom Taylor" <[email-masked]> wrote:

>>> those. We had good support for adoption in the meeting and the 
>>> process that this is part of. We would still like to do a quick 
>>> adoption call on the list to see what people think though.
>>> 
>>> Please respond by Friday April 19th whether you believe this 
>>> document should be adopted, or provide any other comments you may 
>>> have on the draft.
>>> 
>>> Stig
>>>