Subject: [pim] call for adoption: draft-asghar-pim-explicit-rpf-vector-01

From: Mike McBride <[email-masked]>
Date: Wed, 3 Apr 2013 19:45:56 -0700

In Orlando, there was 10-0 in favor of adopting
draft-asghar-pim-explicit-rpf-vector-01 as Informational. Please
respond to the list with opinions, either way, over the next week.
This adoption call will end next Wednesday the 10th.

thanks,
mike

http://www.ietf.org/id/draft-asghar-pim-explicit-rpf-vector-01.txt

---

From: William Atwood <[email-masked]>
Date: Wed, 03 Apr 2013 22:50:52 -0400

Yes.

  Bill

On 03/04/2013 10:45 PM, Mike McBride wrote:
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim

-- 
Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: "DP Ayyadevara (dayyadev)" <[email-masked]>
Date: Thu, 4 Apr 2013 21:48:44 +0000

+1

---

From: Tom Taylor <[email-masked]>
Date: Sat, 06 Apr 2013 10:38:49 -0400

I confirm my support.

On 03/04/2013 10:45 PM, Mike McBride wrote:
> .

---

From: Mike McBride <[email-masked]>
Date: Wed, 10 Apr 2013 15:10:15 -0700

Thank you for the many responses. We have solid consensus to adopt
this draft. Therefore pim is now the proud owner of a new wg document.
We request that the authors submit a -00 pim wg draft.

mike