Subject: [pim] Call for adoption: draft-asghar-pim-explicit-rpf-vector-01 (Mike McBride)

From: "Huang, Pang Chan (Daniel)" <[email-masked]>
Date: Fri, 5 Apr 2013 18:41:18 +0000

All,

After reviewing the draft (draft-asghar-pim-explicit-rpf-vector-01), I'd certainly vote to approve the adoption. Hope to see this draft becomes a standard very soon since it provides the feature we have been looking for for a while.

Best regards,
Pang Chan (Daniel) Huang
Principal Network Engineer, CCIE#21702

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 5 Apr 2013 21:49:43 +0000

Yes/support

Cheers,
Jeff