Subject: [pim] Volunteers for YANG multicast model design team

From: Stig Venaas <[email-masked]>
Date: Tue, 24 Mar 2015 07:43:09 -0700

Hi

We just had about 6 people in the pim meeting volunteering to take
part in YANG multicast model work. Can those of you interested please
respond to this email, or at least email Mike and me?

Stig

---

From: Stig Venaas <[email-masked]>
Date: Mon, 30 Mar 2015 10:43:22 -0700

Hi

I sent an email to everyone that volunteered so far (that I could
find). If you want to participate in the design team and haven't
heard from me, please let me know.

Stig