Subject: [pim] pim-hierarchicaljoinattr WGLC

From: Michael McBride <[email-masked]>
Date: Wed, 9 Dec 2015 08:00:12 +0000

Today begins a 2 week wglc for draft-ietf-pim-hierarchicaljoinattr-04. Please give the draft a review and provide feedback to the wg on your thoughts about its readiness to progress beyond the wg. Thank you for taking the time, we can't progress a draft without you.

https://www.ietf.org/id/draft-ietf-pim-hierarchicaljoinattr-04.txt

mike

---

From: [email-masked]
Date: Thu, 10 Dec 2015 17:18:46 +0800

Support.

It is useful in actual deployment. 
And it provides an efficient way for packets analysis.

"pim" <[email-masked]> 写于 2015/12/09 16:00:12:

> Today begins a 2 week wglc for draft-ietf-pim-
> hierarchicaljoinattr-04. Please give the draft a review and provide 
> feedback to the wg on your thoughts about its readiness to progress 
> beyond the wg. Thank you for taking the time, we can't progress a 
> draft without you.
> 
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim