Subject: [pim] Call for Adoption: draft-guo-pim-igmp-mld-yang-01

From: Michael McBride <[email-masked]>
Date: Wed, 4 May 2016 03:54:47 +0000

Fellow PIMers,

At the face to face last month, draft-guo-pim-igmp-mld-yang-01 was presented and requested to be adopted by the WG. There were no objections but what say you? Please respond by May 13th.

https://www.ietf.org/id/draft-guo-pim-igmp-mld-yang-01.txt

thanks,
mike

---

From: [email-masked]
Date: Thu, 5 May 2016 13:43:59 +0800

Support.

"pim" <[email-masked]> 写于 2016/05/04 11:54:47:

> Fellow PIMers,
> 
> At the face to face last month, draft-guo-pim-igmp-mld-yang-01 was 
> presented and requested to be adopted by the WG. There were no 
> objections but what say you? Please respond by May 13th. 
> 
> mike_______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim

---

From: Michael McBride <[email-masked]>
Date: Sat, 14 May 2016 22:56:49 +0000

Authors of draft-guo-pim-igmp-mld-yang-01 please resubmit as draft-ietf-pim... WG draft. thank you for the responses in support of draft adoption.

mike

From: pim [mailto:[email-masked]] On Behalf Of Michael McBride
Sent: Tuesday, May 03, 2016 8:55 PM
To: [email-masked]
Subject: [pim] Call for Adoption: draft-guo-pim-igmp-mld-yang-01

Fellow PIMers,

thanks,
mike