Subject: [pim] pim - Requested session has been scheduled for IETF 97

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 21 Oct 2016 16:21:21 -0700

Dear Stig Venaas,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

pim Session 1 (2:30:00)
    Monday, Morning Session I 0930-1200
    Room Name: Studio 2 size: 80
    ---------------------------------------------

Special Note: Joint session with MBONED

Request Information:

---------------------------------------------------------
Working Group Name: Protocols for IP Multicast
Area Name: Routing Area
Session Requester: Stig Venaas

Number of Sessions: 1
Length of Session(s):  2.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: bier homenet i2rs mboned nvo3 rtgarea sdnrg
 Second Priority: bess rtgwg lisp

Special Requests:
  We would be happy to share our meeting slot with mboned.
---------------------------------------------------------

---

From: Michael McBride <[email-masked]>
Date: Wed, 26 Oct 2016 00:08:15 +0000

Hello all,

Hope to see many of you in Korea soon. Please send any presentation slot requests, for our Monday morning session, to Stig and I so we can finalize our agenda.
 
thanks,
mike

-----Original Message-----
From: pim [mailto:[email-masked]] On Behalf Of "IETF Secretariat"
Sent: Friday, October 21, 2016 4:21 PM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: [pim] pim - Requested session has been scheduled for IETF 97

Dear Stig Venaas,

pim Session 1 (2:30:00)

Request Information:

Number of Sessions: 1

Special Requests:

_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim