Subject: [pim] draft-ietf-pim-source-discovery-bsr wglc

From: <[email-masked]>
Date: Thu, 20 Apr 2017 08:02:21 +0000

Hi WG,

IMHO the draft-ietf-pim-source-discovery-bsr is a really useful work and addresses exactly an issues in pim.
>From my point of view it is exact and complete, so I see no obstacles to go further with it.

Cheers, Uwe Joorde

---

From: <[email-masked]>
Date: Sat, 22 Apr 2017 10:55:43 +0800 (CST)

IMO the draft provides a good way to implement multicast. I support the publishment of this draft.

Thanks,

Sandy

原始邮件

发件人： ＜[email-masked]＞
收件人： ＜[email-masked]＞
日 期 ：2017年04月15日 02:31
主 题 ：[pim] draft-ietf-pim-source-discovery-bsr wglc

Hi good people,

Today begins a 2 week wglc for draft-ietf-pim-source-discovery-bsr-06, as agreed in our Chicago meeting. Please take time to review the draft and provide opinions on its readiness to progress beyond the wg.

thanks,

mike

https://tools.ietf.org/pdf/draft-ietf-pim-source-discovery-bsr-06.pdf