Subject: Re: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang

From: Liuyisong <[email-masked]>
Date: Fri, 2 Feb 2018 03:45:08 +0000

Support as a co-author.

Sorry for responding late.

Thanks
Yisong

-----Original Message-----

Message: 1
Date: Mon, 22 Jan 2018 19:47:07 -0800
From: Stig Venaas <[email-masked]>
To: [email-masked]
Cc: [email-masked]
Subject: [pim] Adoption call for draft-zhao-pim-igmp-mld-snooping-yang
Message-ID:
	<CAHANBtK6M-0i4irZVkG8Lde9J8g=eGEJZ=[email-masked]>
Content-Type: text/plain; charset="UTF-8"

At the last pim meeting we discussed adoption of
https://tools.ietf.org/html/draft-zhao-pim-igmp-mld-snooping-yang-03

There were 5 people supporting adoption and none against. In order for us to decide whether to adopt this draft as a working group item, please respond by February 5th whether you believe the draft should be adopted.

Stig

------------------------------

End of pim Digest, Vol 165, Issue 18
************************************

---

From: Stig Venaas <[email-masked]>
Date: Tue, 6 Feb 2018 15:08:24 -0800

Thanks all, I see we still have good support. Authors, please resubmit
the draft as draft-ietf-pim-igmp-mld-snooping-yang-00.

Stig

On Thu, Feb 1, 2018 at 7:45 PM, Liuyisong <[email-masked]> wrote:
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim