Subject: [pim] FW: I-D Action: draft-ietf-pim-msdp-yang-03.txt

From: <[email-masked]>
Date: Thu, 12 Apr 2018 09:03:05 +0800 (CST)

Dear PIMers,

We updated MSDP YANG model for some miner changes, for example we add password security consideration according to Jake's comments. 

And some nits in description are revised.

We think this draft is ready. But very appreciate for your more review. 

Thanks,

Sandy

原始邮件

发件人：[email-masked] <[email-masked]>
收件人：[email-masked] <[email-masked]>
抄送人：[email-masked] <[email-masked]>
日 期 ：2018年04月12日 08:55
主 题 ：[pim] I-D Action: draft-ietf-pim-msdp-yang-03.txt

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Protocols for IP Multicast WG of the IETF.

        Title           : MSDP YANG Model
        Authors         : Xufeng Liu
                          Zheng Zhang
                          Anish Peter
                          Mahesh Sivakumar
                          Feng Guo
                          Pete McAllister
    Filename        : draft-ietf-pim-msdp-yang-03.txt
    Pages           : 24
    Date            : 2018-04-11

Abstract:
   This document defines a YANG data model for the configuration and
   management of MSDP Protocol.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-pim-msdp-yang/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-pim-msdp-yang-03
https://datatracker.ietf.org/doc/html/draft-ietf-pim-msdp-yang-03

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-pim-msdp-yang-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: Stig Venaas <[email-masked]>
Date: Mon, 23 Apr 2018 09:31:11 -0700

Hi

I hope you've seen the comments I posted to the list before the weekend,

Stig

On Wed, Apr 11, 2018 at 6:03 PM,  <[email-masked]> wrote:
> Dear PIMers,
>
>
> We updated MSDP YANG model for some miner changes, for example we add
> password security consideration according to Jake's comments.
>