Subject: Re: [pim] agenda requests for Montreal

From: Hongji Zhao <[email-masked]>
Date: Wed, 4 Jul 2018 02:00:40 +0000

Hi Mike,

draft name :            draft-ietf-pim-igmp-mld-snooping-yang-03
name of speaker:    Yisong Liu
cost time:                 5 minutes

But for my personal issue (I couldn’t get the visa on time), I have asked Yisong Liu to make the presentation instead of me. Thanks a lot !

BR/Hongji
赵宏吉

---

From: Stig Venaas <[email-masked]>
Date: Tue, 10 Jul 2018 15:24:55 -0700

Hi

I've added the igmp-mld-snooping draft and IGMP/MLD discussion to the
agenda now. The new agenda is posted.

Please let us know if any other requests.

Stig

On Tue, Jul 3, 2018 at 7:00 PM, Hongji Zhao <[email-masked]> wrote:
> But for my personal issue (I couldn’t get the visa on time), I have asked
> Yisong Liu to make the presentation instead of me. Thanks a lot !
>
>
>
>
>
> BR/Hongji
>
> 赵宏吉
>
>
>
>
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
>