Subject: Re: [pim] AD Review of draft-ietf-pim-dr-improvement-09

From: Alvaro Retana <[email-masked]>
Date: Wed, 5 Aug 2020 09:03:40 -0700

Sandy:

Hi!

Just wondering about the progress on this draft…what is the current plan?

Thanks!

Alvaro.

On June 15, 2020 at 8:51:12 PM, [email-masked] (
[email-masked]) wrote:

Thank you very much for your detailed review!

And thank you for your guidance for the modification!

We will have a discussion about the modification and modify the draft as
soon as possible. :-)

---

From: <[email-masked]>
Date: Thu, 6 Aug 2020 07:55:47 +0800 (CST)

Hi Alvaro,

Thank you for your reminder!

We'd like update the draft before the end of September.

Thanks,

Sandy

原始邮件

发件人：AlvaroRetana <[email-masked]>
收件人：张征00007940;
抄送人：[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;
日 期 ：2020年08月06日 00:03
主 题 ：Re:[pim] AD Review of draft-ietf-pim-dr-improvement-09

Sandy:

Hi!

Thanks!

Alvaro.

On June 15, 2020 at 8:51:12 PM, [email-masked] ([email-masked]) wrote:

We will have a discussion about the modification and modify the draft as soon as possible. :-)