Subject: Re: Where to find the "ITU SG11 interface for SIP"

From: [email-masked] (Igor Faynberg)
Date: Tue, 8 Sep 1998 13:23:19 -0400

Mohammad,

	You will find the information you requested in a message submitted
by Greg Ratta (the ITU-T SG 11 Internet Issue Manager) to PINT. The
PINT mail archive is easily searchable by either the author, or subject,
or thread, or date.  The article of interest is entitled "ITU-T SG 11 view
on IN and Internet," and it was submitted on July 15, 1998.

	With best regards,

		Igor Faynberg

---------
This message came from the IETF PINT Working Group Mailing List.

---

From: Mohammad Mahloujian <[email-masked]>
Date: Tue, 08 Sep 1998 20:33:58 +0200

Igor

Thanks very much for your quick response. I did find that mail "(Wed, 15 Jul
1998 17:26:40 +0000 ITU-Telecommunication Standardization Sector Study Group
11 Questions: ALL (SoI)" but I found the "the drawing" was almost imposible to
read.
Again thanks for your response.

--
Best regards
Mohammad
_____________________________________________________________________
                     Mohammad Mahloujian
                     Ericsson Radio Systems AB
                     Packet Switching Systems
                     S-164 80 Stockholm, Sweden

Phone:               +46  8 585 321 13
Mobile:              +46 70 629  88 22
Fax:                 +46  8 404  85 88
Email:               [email-masked]
                     [email-masked]
_____________________________________________________________________

---------