Subject: Doubt regarding OIDs

From: "Augusto Jun Devegili" <[email-masked]>
Date: Fri, 10 Nov 2000 17:42:27 -0200

Dear sirs,

Where can I possibly find a list of OIDs (and the objects they identify)
defined by PKIX?

Thanks in advance,
Best regards,

Augusto Jun Devegili

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Fri, 10 Nov 2000 12:09:01 -0800

>Where can I possibly find a list of OIDs (and the objects they identify)

See the PKIX WG web page at <http://www.imc.org/ietf-pkix/>. The 
information you want is near the bottom of the page.

--Paul Hoffman, Director
--Internet Mail Consortium