Subject: Re: CMP Discussion References

From: [email-masked] (Peter Gutmann)
Date: Mon, 10 Jun 2002 22:39:57 +1200 (NZST)

"Mikhail Blinov" <[email-masked]> writes:

>The CMPv2 Spec does not address the transport issues. So what is the standard
>mapping of the CMPv2 to TCP/IP at present?

RFC 2068 :-).

Peter.

---

From: "Mikhail Blinov" <[email-masked]>
Date: Wed, 12 Jun 2002 14:14:51 +0100

So.
I appreciate the humour of Peter but seriously
what's happened with the CMPv2 transport mapping ?

Michael