Subject: RE: Unsigned DPD responses for SCVP15

From: "Manger, James H" <[email-masked]>
Date: Thu, 15 Jul 2004 15:22:52 +1000

How about "Clients that can use SCVP for DPD MUST be capable of asserting the flag".

Mike might be satisfied - the feature will be usable.
Russ might be satisfied - a DPV-only client can ignore this feature.

---

From: Russ Housley <[email-masked]>
Date: Thu, 15 Jul 2004 11:45:40 -0400

Thanks for the suggestion.  It works for me.

Russ