Subject: Difference between a p12 and pfx file

From: "Wahaj" <[email-masked]>
Date: Fri, 2 Jul 2004 15:19:57 +0500

Ascertia LtdOrchard BuildingRoyal HollowayEgham, SurreyUnited KingdomTW20 0EXtHi,

Does any one know whether there is a difference in format of a .pfx and .p12 file or they are the same. 

Regards,
Wahaj

      Ascertia Ltd
      Orchard Building
      Royal Holloway
      Egham, Surrey
      United Kingdom
      TW20 0EX

      t.  +44 (0)1784 497321
      f.  +44 (0)1784 497301

      www.ascertia.com

--------------------------------------------------------------------------

                                 Applied Trust

--------------------------------------------------------------------------

   **NOTICE***
            This e-mail message is confidential, intended only for the 
            named recipient(s) above and may contain information
            that is privileged, attorney work product or exempt from
            disclosure under applicable law. If you have received this
            message in error, or are not the named recipient(s), please
            immediately delete this e-mail message from your computer.

---

From: "Laudon Williams" <[email-masked]>
Date: Fri, 2 Jul 2004 07:55:26 -0700

No. They are the same.

-Laudon

  _____  

From: [email-masked] [mailto:[email-masked]] On
Behalf Of Wahaj
Sent: Friday, July 02, 2004 3:20 AM
To: [email-masked]
Subject: Difference between a p12 and pfx file

Hi,

Does any one know whether there is a difference in format of a .pfx and .p12
file or they are the same. 

Regards,

Wahaj

Ascertia Ltd
Orchard Building
Royal Holloway
Egham, Surrey
United Kingdom
TW20 0EX

t.  +44 (0)1784 497321
f.  +44 (0)1784 497301

www.ascertia.com

  _____  

                           Applied Trust

  _____  

**NOTICE***