Subject: Congratulations: SCVP is approved

From: Sam Hartman <[email-masked]>
Date: Tue, 25 Sep 2007 10:38:29 -0400

I'm pleased to report that I've just sent a note to the secretariat
asking them to send out an approval announcement for scvp.  Thanks for
all the hard work on this spec.  We're almost done; all that is left
is any changes that happen during the rfc-editor process.

Then, of course, there is implementation and advancement.

---

From: Paul Hoffman <[email-masked]>
Date: Tue, 25 Sep 2007 15:29:27 -0700

>is any changes that happen during the rfc-editor process.

FWIW, the -00 from Ambarish and I came out almost exactly eight years ago.

--Paul Hoffman, Director
--VPN Consortium