Subject: IP Policy Conference: call for proposals

From: "Peter Lewis" <[email-masked]>
Date: Tue, 20 Mar 2001 14:06:48 +0100

How will policies encourage the creation of new services? 
Which services need resort to policy management?

SNMPconf, COPS, SNMPV3 issues : the second edition of IP Policy will be organized in Paris next September 11-14.
A call for proposals is online at:
http://www.upperside.fr/ippol01/ippolcfp.htm

---

From: Randy Bush <[email-masked]>
Date: Tue, 20 Mar 2001 07:55:28 -0600

> Which services need resort to policy management?

mailing lists, to prevent slimy spammers.