Subject: [Policy] Is anyone doing a DTD

From: "Bruce Greenblatt" <[email-masked]>
Date: Fri, 12 Oct 2001 10:24:59 -0700

I am in the process of writing a XML DTD corresponding to the policy
model in RFC 3060.  I figured that I'd ask if anyone else is doing this
so that I don't duplicate work.  I didn't see anything in the mailing
list archives.

Thanks,

Bruce

---

From: "Scherling, Mark" <[email-masked]>
Date: Fri, 12 Oct 2001 11:00:01 -0700

Hi Bruce, I wrote a DTD based on RFC 2527 and if you want it, I can send it
to you.  Not sure if that would help with RFC 3060.

-----Original Message-----
From: Bruce Greenblatt [mailto:[email-masked]]
Sent: Friday, October 12, 2001 10:25 AM
To: [email-masked]
Subject: [Policy] Is anyone doing a DTD

Thanks,

Bruce

_______________________________________________
Policy mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/policy