Subject: [Policy] Call for Agenda Items

From: Ed Ellesson <[email-masked]>
Date: Mon, 19 Nov 2001 15:55:03 -0500

Policy Enthusiasts:

Please reply this week with your requests for agenda time for our meeting in
Salt Lake City.

Please keep in mind that we have scheduled only one one-hour session this
time. 
(Tuesday, Dec. 11, 1700 - 1800)

Any agenda items should be oriented toward outstanding issue discussion and
resolution.  

We are expecting discussion on QPIM and QDDIM.  

QPIM: 

http://www.ietf.org/internet-drafts/draft-ietf-policy-qos-info-model-04.txt

QDDIM: 

http://www.ietf.org/internet-drafts/draft-ietf-policy-qos-device-info-model-
05.txt

Authors, please let us know who you plan to have present on outstanding
issues, and how much time you need. 

Thanks, 
Ed and Joel
co-chairs, Policy Framework WG

_______________________________________________
Policy mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/policy

---

From: "Robert Moore" <[email-masked]>
Date: Wed, 21 Nov 2001 08:15:54 -0500

Ed,

A small correction: the document people should read
is QDDIM-06, not QDDIM-05.  I submitted QDDIM-06 to
the I-D repository yesterday afternoon, so it should
be available there by early next week.

Regards,
Bob

Bob Moore
Advanced Design and Technology
Application Integration Middleware Division
IBM Software Group
+1-919-254-4436
[email-masked]

                    Ed Ellesson                                                             
                    <eellesson@lbo       To:     "[email-masked]'" <[email-masked]>      
                    ard.com>             cc:     "'Joel M. Halpern'"                        
                    Sent by:              <[email-masked]>                           
                    policy-admin@i       Subject:     [Policy] Call for Agenda Items        
                    etf.org                                                                 

                    11/19/01 03:55                                                          
                    PM                                                                      

Policy Enthusiasts:

Please reply this week with your requests for agenda time for our meeting
in
Salt Lake City.

QPIM:

QDDIM:

05.txt

Thanks,
Ed and Joel