Subject: Re: [Policy] Approved: draft-ietf-policy-core-schema-16.txt

From: "Larry S. Bartz" <[email-masked]>
Date: Thu, 14 Nov 2002 07:14:54 -0500

Wijnen, Bert (Bert) wrote, On 10/31/2002 12:52 PM:
> The IESG just approved this document.
> Formal announcement to be posted by IESG secretary
> in a few days.

My ecstasy over this event has cooled somewhat. But I am
fully prepared to be thrilled again. When will the RFC
be published?

-- 
--
#::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::|
# Larry Bartz                           |                              |
#  [email-masked]      | Ooo, ooo,                    |
#                                       | Ooo, ooo, oooooo!            |
#                                       | I've got a gnu attitude!     |
#  voice (317) 226-7060                 |                              |
#  FAX   (317) 226-6378                 |                              |
#::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::|

_______________________________________________
Policy mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/policy

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 14 Nov 2002 14:25:50 +0100

It is impossible to say when the RFC will be published. You can
track the progress at:
  http://www.rfc-editor.org/queue.html

Experience tells us that it takes from one to a couple of months.

Hope this helps
Bert 

> -----Original Message-----
> From: Larry S. Bartz [mailto:[email-masked]]
> Sent: donderdag 14 november 2002 13:15
> To: Wijnen, Bert (Bert)
> Cc: [email-masked]
> Subject: Re: [Policy] Approved: draft-ietf-policy-core-schema-16.txt
> 
> 
> # Larry Bartz                           |                     
>          |
> #                                       | Ooo, ooo, oooooo!   
>          |
> #  FAX   (317) 226-6378                 |                     
>          |