Subject: [Policy] FW: QPIM

From: "Steven.Wright" <[email-masked]>
Date: Thu, 3 Apr 2003 10:55:18 -0500

What is status of Policy QoS Information Model ?
Last doc I see on the website is the Nov 2001 draft.
Is there an RFC available yet for reference in equipment specifications ?

Question
concering QoSPolicyIntservTrfcProf  class
This allows  the specification of various rates ( token rate, peak rate,
resv rate etc.)
How to specify the period over which this rate is calculated ?
Rate is a derived value calculated as count of bits / packets over some unit
time - not a direct measurement.

Steven Wright
Science & technology
BellSouth

---

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 03 Apr 2003 13:18:30 -0500

This document is under review by our area director.
Yours,
Joel M. Halpern

At 10:55 AM 4/3/2003 -0500, Steven.Wright wrote:
>Rate is a derived value calculated as count of bits / packets over some 
>unit time - not a direct measurement.
>
>Steven Wright
>Science & technology
>BellSouth

_______________________________________________
Policy mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/policy