Subject: RE: [Policy] One more try for interest

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Fri, 4 Apr 2003 17:00:17 +0200

So... show me on the Policy WG mailing list that there is 
interest in and willingness to work on (e.g. discuss, review,
possibly implement) draft-reyes-policy-core-ext-schema-01.txt

Thanks,
Bert 

-----Original Message-----
From: Pana, Mircea [mailto:[email-masked]]
Sent: vrijdag 4 april 2003 16:29
To: 'Joel M. Halpern'
Cc: IETF Policy (E-mail)
Subject: RE: [Policy] One more try for interest

Joel, Did you get a chance to talk to Bert about PCELS and the Policy WG? 

Thank you, 
Mircea. 
-----Original Message----- 
From: Joel M. Halpern [ mailto:[email-masked] <mailto:[email-masked]> ] 
Sent: Tuesday, February 25, 2003 7:55 AM 
To: Pana, Mircea 
Subject: RE: [Policy] One more try for interest 

If we can continue the working group, that work clearly will be the primary 
focus.  What I am working on (and will be talking to Bert about) is the 
question of whether we can justify continuing the working group.  I hope we 
can. 

Yours, 
Joel 

At 01:57 PM 2/24/2003 -0600, you wrote: 

>Joel, 
> 
>Today we have submitted revision -01 of the LDAP mapping for PCIMe 
>(draft-reyes-policy-core-ext-schema-01.txt). Under which conditions would 
>you find it appropriate to include this effort on the Policy Working Group 
>charter? 
> 
>Best Regards, 
>Mircea. 
>

---

From: Antoni Barba <[email-masked]>
Date: Fri, 04 Apr 2003 16:31:38 +0200

Dear Mr. Wijnen,

In UPC we are currently working on a prototype using different openldap
versions and policies in a hierarchical distributed network.
We  may also  participate  in a security draft about policies.

Best regards,

Antonio Barba
UPC
Barcelona, Spain

"Wijnen, Bert (Bert)" ha escrito:

>  So... show me on the Policy WG mailing list that there is interest in
> and willingness to work on (e.g. discuss, review,possibly implement)
> draft-reyes-policy-core-ext-schema-01.txt Thanks,
> Bert
>
>      From: Joel M. Halpern [mailto:[email-masked]]