Subject: Wide band PoS

From: [email-masked] (Milind Kulkarni)
Date: Thu, 25 May 2000 14:36:08 -0400

Hello All,

Are there any standards/RFCs/drafts available for 'Wide-band Packet Over SONET' technology ?
This is a new term to me. The Cisco's ONS 15303 product datasheet refers this implementation.

Regards,
Milind

---

From: James Carlson <[email-masked]>
Date: Thu, 25 May 2000 15:50:41 -0400 (EDT)

> refers this implementation.

Looks like marketing stuff.  There's a terse description of the
"wideband" aspects here:

	http://www.cisco.com/warp/public/cc/cisco/mkt/optical/optrans/prodlit/15303_ds.htm

It appears to mean that you can channelize the SONET/SDH interfaces
down to VT1.5 instead of dedicating an entire STS-n for a PPP link.

If that's all it entails, then it's not actually covered by any RFCs.
It would be in ITU-T documents, if any.

-- 
James Carlson, Internet Engineering       <[email-masked]>
SUN Microsystems / 1 Network Drive         71.234W   Vox +1 781 442 2084
MS UBUR02-212 / Burlington MA 01803-2757   42.497N   Fax +1 781 442 1677
"PPP Design and Debugging" --- http://people.ne.mediaone.net/carlson/ppp