Subject: pptp

From: "Bill Cunningham" <[email-masked]>
Date: Wed, 1 Jan 2003 20:47:57 -0500

Anybody know off hand what the rfc number for PPTP is? The rfc editor is
being stubborn at www.rfc-editor.org and refuses to show me the rfc, it
thinks it doesn't exist.

---

From: Archie Cobbs <[email-masked]>
Date: Wed, 01 Jan 2003 18:08:10 -0800

> being stubborn at www.rfc-editor.org and refuses to show me the rfc, it

RFC 2637:

   http://www.ietf.org/rfc/rfc2637.txt

-Archie

__________________________________________________________________________
Archie Cobbs     *     Packet Design     *     http://www.packetdesign.com