Subject: [Pppext] [Technical Errata Reported] RFC1662 (5636)

From: RFC Errata System <[email-masked]>
Date: Tue, 12 Feb 2019 08:31:59 -0800 (PST)

The following errata report has been submitted for RFC1662,
"PPP in HDLC-like Framing".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata/eid5636

--------------------------------------
Type: Technical
Reported by: Tharindu Ahangangoda <[email-masked]>

Section: MIb

Original Text
-------------

Corrected Text
--------------

Notes
-----

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC1662 (no draft string recorded)
--------------------------------------
Title               : PPP in HDLC-like Framing
Publication Date    : July 1994
Author(s)           : W. Simpson, Ed.
Category            : INTERNET STANDARD
Source              : Point-to-Point Protocol Extensions
Area                : Internet
Stream              : IETF
Verifying Party     : IESG

---

From: Megan Ferguson <[email-masked]>
Date: Wed, 13 Feb 2019 21:03:05 -0800

Greetings,

Just an FYI that this empty report has been deleted.

Thank you.

RFC Editor/mf