Subject: [ppsp] Updated of the Problem Statement and Requirements drafts?

From: Martin Stiemerling <[email-masked]>
Date: Tue, 7 Dec 2010 10:23:22 +0000

Hi folks,

We have had a lot of discussions around the problem statement and the requirements drafts in the past weeks. 

Can we expect an update of these 2 drafts in December to see what status we have reached?

Thanks in advance

  Martin

[email-masked]

NEC Laboratories Europe - Network Research Division
NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014

---

From: "zhangyunfei" <[email-masked]>
Date: Tue, 7 Dec 2010 19:42:52 +0800

Sure.Thanks Martin for the remindings. We are updating the draft and will publish it for more comments.Thanks in advance for the valuable suggestions.

BR
Yunfei

zhangyunfei
2010-12-07

发件人： Martin Stiemerling
发送时间： 2010-12-07 18:23:41
收件人： [email-masked]
抄送： 
主题： [ppsp] Updated of the Problem Statement and Requirements drafts?

Hi  folks,

Thanks  in  advance

   Martin

_______________________________________________
ppsp  mailing  list
[email-masked]
https://www.ietf.org/mailman/listinfo/ppsp

---

From: Ning Zong <[email-masked]>
Date: Thu, 16 Dec 2010 08:22:09 +0800

I will update requirements draft by the end of next week. Thanks.

BR,

Ning Zong

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
zhangyunfei
Sent: Tuesday, December 07, 2010 7:43 PM
To: Martin Stiemerling; [email-masked]
Subject: Re: [ppsp] Updated of the Problem Statement and Requirements
drafts?

Sure.Thanks Martin for the remindings. We are updating the draft and will
publish it for more comments.Thanks in advance for the valuable suggestions.

BR

Yunfei

  _____  

zhangyunfei

2010-12-07

  _____  

发件人： Martin Stiemerling

收件人： [email-masked]

抄送： 

Hi  folks,

We  have  had  a  lot  of  discussions  around  the  problem  statement  and
the  requirements  drafts  in  the  past  weeks.  

Can  we  expect  an  update  of  these  2  drafts  in  December  to  see
what  status  we  have  reached?

Thanks  in  advance

   Martin

NEC  Europe  Limited  |  Registered  Office:  NEC  House,  1  Victoria
Road,  London  W3  6BL  |  Registered  in  England  2832014  

ppsp  mailing  list

[email-masked]