Subject: [ppsp] FW: Meeting invitation: PPSP (2)

From: Zongning <[email-masked]>
Date: Tue, 24 Sep 2013 00:09:02 +0000

Hi, folks,

Please find the below Webex meeting information for PPSP discussion meeting (cont’ on Thursday).

Thanks.

-Ning

From: Cindy Morgan [mailto:[email-masked]]
Sent: Tuesday, September 24, 2013 12:52 AM
To: Zongning
Subject: Meeting invitation: PPSP (2)

Hello ,

Cindy Morgan invites you to attend this online meeting.

Topic: PPSP (2)
Date: Thursday, September 26, 2013
Time: 3:00 pm, China Time (Beijing, GMT+08:00)
Meeting Number: 640 234 433
Meeting Password: 1234

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/j.php?ED=240588192&UID=1649785332&PW=NYTYzNDc0NDRm&RT=MiM0NQ%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: 1234
4. Click "Join".

To view in other time zones or languages, please click the link:
https://ietf.webex.com/ietf/j.php?ED=240588192&UID=1649785332&PW=NYTYzNDc0NDRm&ORT=MiM0NQ%3D%3D

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
Call-in toll number (US/Canada): 1-650-479-3208

Access code:640 234 433

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/mc
2. On the left navigation bar, click "Support".

You can contact me at:
[email-masked]<mailto:[email-masked]>
1-510-492-4085

To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://ietf.webex.com/ietf/j.php?ED=240588192&UID=1649785332&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAApeV430pICG7k8xU461fuTyZ9nL9gT9o3bxcxqHrxLI4&RT=MiM0NQ%3D%3D

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://ietf.webex.com/ietf/systemdiagnosis.php.

Sign up for a free trial of WebEx
http://www.webex.com/go/mcemfreetrial

http://www.webex.com

CCP:+16504793208x640234433#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: yunfei zhang <[email-masked]>
Date: Tue, 24 Sep 2013 15:44:30 +0800

Hi all,
  According to the poll, we booked two time slots, Sep 24 as the primary
time and Sep 26 as the backup in case there are left things to be
discussed. See you in today's meeting.

BR
Yunfei

在 2013年9月24日星期二，Zongning 写道：

>  Hi, folks,****
>
> ** **
>
> Please find the below Webex meeting information for PPSP discussion
> meeting (cont’ on Thursday).****
>
> ** **
>
> Thanks.****
>
> ** **
>
> -Ning****
>
> ** **
>
> ** **
>
> *From:* Cindy Morgan [mailto:[email-masked] <javascript:_e({},
> 'cvml', [email-masked]');>]
> *Sent:* Tuesday, September 24, 2013 12:52 AM
> *To:* Zongning
> *Subject:* Meeting invitation: PPSP (2)****
>
> ** **
>
>
> Hello ,
>
> 1. Go to
> https://ietf.webex.com/ietf/j.php?ED=240588192&UID=1649785332&PW=NYTYzNDc0NDRm&RT=MiM0NQ%3D%3D
> [email-masked] <javascript:_e({}, 'cvml', [email-masked]');>
> 1-510-492-4085
>
> The playback of UCF (Universal Communications Format) rich media files
> requires appropriate players. To view this type of rich media files in the
> meeting, please check whether you have the players installed on your
> computer by going to https://ietf.webex.com/ietf/systemdiagnosis.php.
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio
> and any documents and other materials exchanged or viewed during the
> session to be recorded. By joining this session, you automatically consent
> to such recordings. If you do not consent to the recording, discuss your
> concerns with the meeting host prior to the start of the recording or do
> not join the session. Please note that any such recordings may be subject
> to discovery in the event of litigation. ****
>

---

From: Zongning <[email-masked]>
Date: Thu, 26 Sep 2013 00:49:10 +0000

Hi, all,

As we have discussed all issues on Tuesday’s call, there will be no meeting on Thursday.
Thanks.

-Ning

From: yunfei zhang [mailto:[email-masked]]
Sent: Tuesday, September 24, 2013 3:45 PM
To: Zongning
Cc: ppsp
Subject: Re: [ppsp] FW: Meeting invitation: PPSP (2)

Hi all,
  According to the poll, we booked two time slots, Sep 24 as the primary time and Sep 26 as the backup in case there are left things to be discussed. See you in today's meeting.

BR
Yunfei

Thanks.

-Ning

From: Cindy Morgan [mailto:[email-masked]<javascript:_e(%7b%7d,%20'cvml',[email-masked]');>]
Sent: Tuesday, September 24, 2013 12:52 AM
To: Zongning
Subject: Meeting invitation: PPSP (2)

Hello ,

Topic: PPSP (2)

Access code:640 234 433

You can contact me at:
[email-masked]<javascript:_e(%7b%7d,%20'cvml',[email-masked]');>
1-510-492-4085

http://www.webex.com