Subject: [precis] RFC 3490 citations

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 29 Jul 2010 08:58:26 +0200

We might have more customers than we realized:

http://www.arkko.com/tools/allstats/citations-rfc3490.html

Peter

-- 
Peter Saint-Andre
https://stpeter.im/

---

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 29 Jul 2010 09:38:17 +0200

Oops, that was the wrong page. We care about citations for RFC 3454, not
RFC 3490. Here is the relevant URL:

http://www.arkko.com/tools/allstats/citations-rfc3454.html

---

From: Peter Saint-Andre <[email-masked]>
Date: Thu, 29 Jul 2010 18:15:33 +0200

As posted in the jabber room, see also:

http://www.fenron.net/~fenner/ietf/deps/index.cgi?dep=rfc3454